Registrovať
Zabudol som svoje heslo

Nedeľa 26. Máj 2019 | meniny má Dušan

Monitorujeme 1675 informačných zdrojov

SciLinux: Important: ruby on SL7.x x86_64

LinuxSecurity.com 16.05.2019 00:08 rubygems: Installing a malicious gem may lead to arbitrary code execution * rubygems: Escape sequence injection vulnerability in gem owner * rubygems: Escape sequence injection vulnerability in API response handling * rubygems: Escape sequence injection vulnerability in errors SL7 x86_64 ruby-2.0.0.648-35.el7_6.x86_64.rp

Čítať celý článok >>




Copyright © 2009 news.sk Všetky práva vyhradené. Autor a prevádzkovateľ nezodpovedajú za obsah a jeho následky.

Na tejto stránke používame cookies viac informácií

Pridať server: 

Do kategórie:

Pridať

Zrušiť

Pridať novú kategóriu

Pridať

Zrušiť