Rozšírené hľadanie
Pondelok 18. Január 2021 |
meniny má Bohdana
WordPress zranitelnost v REST API je aktivně exploitována

Blog.root.cz 25.07.2019 21:02 Majitelé webů si začali stěžovat na hackování webových stránek jen hodinu poté, co WordPress veřejně publikoval informaci o obsahu zranitelnosti v REST API . Zranitelnost, o které mluvíme, byla tiše záplatovaná ve verzi 4.7.2 a odhalena pár dní poté společně s ostatními zranitelnosti v bezpečnostním bulletinu.

Čítať celý článok >>