Rozšírené hľadanie
Štvrtok 18. Apríl 2024 |
meniny má Valér

LinuxSecurity.com 20.02.2024 22:30 The updated packages fix security vulnerabilities: RTPS dissector memory leak. SSH dissector invalid read of memory blocks. NetScreen File Parsing Heap-based Buffer Overflow. GVCP dissector crash via packet injection or crafted capture file.